以下关于堡垒机,说法错误的是?阿里云堡垒机代理商

以下关于堡垒机,说法错误的是?阿里云堡垒机代理商

 

·        A.堡垒机使用需要安装Agent

·        B.堡垒机单点登录需要配置安全组,只允许堡垒机IP访问ECS

·        C.堡垒机只开放HTTPSRDPSSH三种协议端口

·        D.堡垒机基于ECS云服务运行,年可用率超过99.95%

正确答案是 A


-